Heutige Beiträge
Registrieren
Home
Benutzerliste
Kalender
Hilfe
Navigation & Login
Zurück   Pioneer-Forum > Pioneer Produkte > Pioneer Car Hifi und Car Navigation

Pioneer Car Hifi und Car Navigation Alles rund um Auto-Hifi-Navigation

Antwort
 
Themen-Optionen Ansicht

AVH-X7800BT Monitor fährt raus, und sofort wieder rein.
Alt 20.01.2018, 14:21   #1
Ingo63
Neuling 10+
 
Registriert seit: 19.08.2017
Beiträge: 30
Standard AVH-X7800BT Monitor fährt raus, und sofort wieder rein.

Hallo

Mir ist ein lästiges Problem aufgefallen. Immer wenn ich das Auto aus der Garage fahre, fährt der Monitor vom Radio raus,und dann sofort wieder rein und schaltet dann kurz ab.

Erst beim zweiten mal bleibt er draußen und alles läuft wie es sein soll. Damit könnte ich ja leben,aber beim raus fahren wird sofort die Rückfahrkamera gebraucht,und ich muss dann warten bis der Monitor zum zweiten mal wieder ausfährt.

Jetzt ist meine Vermutung,das ich beim anlassen zufiel Strom verbrauche,und das Radio erst mal eine Unterspannung hat und darum der Bildschirm wieder rein fährt.

Liege ich da richtig??

Ingo
Ingo63 ist offline   Mit Zitat antworten
Alt 20.01.2018, 18:26   #2
Rigattoni
Pioneer Spezialist
 
Registriert seit: 22.09.2014
Beiträge: 338
Standard

Eine seriöse Antwort darauf wäre Kaffeesatz-Leserei...
Sorry, aber das muss man mit geeignetem Messgerät messen.
__________________
Gruß,
Peter

----------------------------------------------------------
Kein Support per PN oder Profil-Nachrichten. Dafür ist das Forum da!
Rigattoni ist offline   Mit Zitat antworten
Alt 21.01.2018, 10:06   #3
Ingo63
Neuling 10+
 
Registriert seit: 19.08.2017
Beiträge: 30
Standard

Ich dachte nur als die Kamera mit Radio von mir eingebaut wurde hatte, ich ja ständig die Zündung,Rückwärtsgang, und versehentlich auch die Klimaanlage eingeschaltet. Da ist der Monitor auch ständig rein und wieder rausgefahren, und ich wusste nicht warum. Ich dachte erst an einen Wackelkontakt. Als ich den Wagen aber starten wollte ,war mir klar warum das Radio zicken macht. Außer ein klack-klack vom Magnetschalter ging nichts mehr darum meine Vermutung. Außerdem ist die Batterie auch schon vier Jahre alt.
Ingo63 ist offline   Mit Zitat antworten
Alt 21.01.2018, 16:12   #4
Rigattoni
Pioneer Spezialist
 
Registriert seit: 22.09.2014
Beiträge: 338
Standard

Ich tippe eher auf einen fehlerhaften Einbau... Was die Batterie betrifft: Ab zum Boschdienst und die Batterie testen lassen. 4 Jahre kann eine Batterie halten, sie kann aber auch 10 Jahre halten. Kommt immer auch darauf an, wie man das Auto bewegt und wie der Ladezustand der Batterie ist. Häufiges Entladen bei Kurzstreckenbetrieb, mit vielen Verbrauchern an (Radio, Sitzheizung, Gebläse, Licht, Scheibenwischer), das bringt jede Batterie um.
__________________
Gruß,
Peter

----------------------------------------------------------
Kein Support per PN oder Profil-Nachrichten. Dafür ist das Forum da!
Rigattoni ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu


Pioneer UDP-LX 500 / UDP-LX 800
Wichtige Board-
Informationen:

=============
IFA
Neuheit
------------------
Pioneer
UHD
Bluray-Player
UDP-LX500
999.- €

------------------

Pioneer
UHD
Bluray-Player
UDP-LX800
2299.- €
---------------------
Dazu gibt es
---Gratis---
2 UHD Filme
---------------------
Alles
ab September
lieferbar
---------------------
natürlich
bei HerberOnline
in Essen
Einfach anrufen:

0201-8 56 32 34
Einfach mailen:
info@herberonline.de
------------------



Alle Zeitangaben in WEZ +2. Es ist jetzt 20:38 Uhr.
Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Copyright ©2007 - 2018, HerberOnline
Dies ist keine offizielle Pioneer Internetseite!
Designed by:Designed by: vbdesigns.devbdesigns.de 
Kontakt - Pioneer-Forum - Archiv - Nach oben
Powered by vBCMS® 1.3.0 ©2002 - 2018 vbdesigns.de